A termékkulcs megadása

A termékkulcs 25 karakterből áll (a következőképpen néz ki: XXXXX-XXXXX-XXXXX-XXXXX). A Microsoft Office megvásárlásának módjától függ, hogy ezt hol találja meg.

Fontos: A termékkulcsot gondosan őrizze meg. Tegye el a csomagolást, vagy írja le a számot, és helyezze biztonságba. Ha elveszíti a termékkulcsot, olvassa el a Microsoft Tudásbázis A Microsoft Office elveszett vagy sérült termékkulcsának cseréje című cikkét.

Ha az Office telepítése közben hibaüzenet jelenik meg, vagy egyéb problémák merülnek fel, keresse fel az Office.com támogatási főoldalát.

Hol találom meg a termékkulcsom?

Kattintson az Office megvásárlási módjának megfelelő hivatkozásra.

  • Viszonteladótól vásároltam meg lemezen az Office programcsomagot
  • Office-termékkulcskártyát vásároltam
  • Az internetről vásároltam meg és töltöttem le az Office programcsomagot
  • Az új számítógépemre telepítve volt az Office
  • A munkahelyi számítógépemen telepítették az Office programcsomagot

Viszonteladótól vásároltam meg lemezen az Office programcsomagot

A termékkulcs a tokban, a lemeztartóval szemben, a kártyán lévő címkén található.

Termékkulcs a csomagoláson belül a lemeztartóval szemben, a tok bal oldalán található kártyán lévő címkén

Vissza a lap tetejére Vissza a lap tetejére

Office-termékkulcskártyát vásároltam

A termékkulcs a tokban, a bal oldalon lévő címkén található.

Termékkulcs a csomagoláson belül, a tok bal oldalán lévő címkén

Ha a termékkulcs nem található az említett helyen, olvassa el a tokban lévő útmutatást. Előfordulhat, hogy a kulcsot a következő webhelyen szerezheti be: Office.com/getkey.

Vissza a lap tetejére Vissza a lap tetejére

Az internetről vásároltam meg és töltöttem le az Office programcsomagot

A termékkulcsot a visszaigazoló lap, illetve a szoftver letöltésekor Önnek küldött e-mail tartalmazza (érdemes ellenőrizni a levélszemét mappát). Ha nem kapta meg a visszaigazoló üzenetet, látogasson el az Office.com webhelyre.

Vissza a lap tetejére Vissza a lap tetejére

Az új számítógépemre telepítve volt az Office programcsomag

A számítógép gyártójának mellékelnie kellett egy termékkulccsal rendelkező adathordozót (például lemezt vagy USB-meghajtót) vagy Microsoft-termékazonosító kártyát. A termékkulcsnak az eredetiséget igazoló tanúsítványon kell szerepelnie, ahogy az az alábbi képen is látható:

A gyártótól kapott eredetiséget igazoló tanúsítvány és a termékkulcs

Vissza a lap tetejére Vissza a lap tetejére

A munkahelyi számítógépemen telepítették az Office programcsomagot

Ha az Office már telepítve volt a vállalata vagy a szervezete által biztosított számítógépre, forduljon a rendszergazdához.


Az Office és az Office 365 rendszerkövetelményei

Ha számítógépén futtatni szeretné a Microsoft Office-t vagy a Microsoft Office 365-öt, ehhez a következők szükségesek:

  • Windows 7 vagy Windows 8
  • Legalább Pentium 4 vagy AMD Athlon processzor (SSE2-támogatással rendelkező processzor, ez gyakorlatilag a 2006 után értékesített összes processzort jelenti)
  • Legalább 256 megabájt (MB) belső memória (RAM)

512 MB ajánlott a grafikus szolgáltatásokhoz, az Outlook Azonnali keresés funkcióhoz és a Communicatorhoz

  • 3,5 gigabájt (GB) szabad lemezterület
  • 1024 × 768 képpontos vagy nagyobb felbontású monitor

Az Office funkcióinak legjobb használhatóságát biztosító böngészőkkel kapcsolatban Az Office-ban és az Office 365-ben támogatott böngészők című témakör tartalmaz további tudnivalókat.

Visio

  • Windows 7 vagy Windows 8 a Microsoft .NET-keretrendszer legalább 3.5-ös verziójával
  • 1 GHz vagy nagyobb órajelű x86/x64 alapú processzor SSE2 utasításkészlettel
  • 1 GB RAM 32 bites rendszerhez, 2 GB RAM 64 bites rendszerhez
  • 2 GB szabad lemezterület
  • Hardveres grafikus gyorsítás DirectX10-kompatibilis grafikus kártyával
  • 1024 x 576 képpontos vagy nagyobb felbontású monitor
  • Kompatibilis böngészők: Windows Internet Explorer 8, 9 vagy 10, Mozilla Firefox 10.x és újabb verziók, Apple Safari 5 (Mac), Google Chrome 17.x
  • Internetkapcsolat szükséges bizonyos funkciók használatához
  • A többérintéses szolgáltatások használatához Windows 7 és az érintést lehetővé tevő eszköz szükséges

Project

  • Windows 7 vagy Windows 8
  • 1 GHz vagy nagyobb órajelű x86/x64 alapú processzor SSE2 utasításkészlettel
  • 1 GB RAM 32 bites rendszerhez, 2 GB RAM 64 bites rendszerhez
  • 2 GB szabad lemezterület
  • Hardveres grafikus gyorsítás DirectX10-kompatibilis grafikus kártyával
  • 1024 x 576 képpontos vagy nagyobb felbontású monitor
  • Kompatibilis böngészők: Windows Internet Explorer 8, 9 vagy 10, Mozilla Firefox 10.x és újabb verziók, Apple Safari 5 (Mac), Google Chrome 17.x
  • Internetkapcsolat szükséges bizonyos funkciók használatához
  • A többérintéses szolgáltatások használatához Windows 7 és az érintést lehetővé tevő eszköz szükséges

A számítógéppel kapcsolatos információk megtekintése

Nyissa meg a Start > Vezérlőpult > Rendszer képernyőt. Itt gyors áttekintést kaphat.

Futtassa a Start > Futtatás parancsot, írja be az msinfo32 programnevet, majd nyomja meg az Enter billentyűt. Ezzel részletes képet kaphat összes hardvereszközéről és szoftveréről.


Az Office által támogatott böngészők

Ha a lehető leghatékonyabban szeretné használni a Microsoft Office funkcióit a böngészőkben, vegye figyelembe a használható böngészőverziókra vonatkozó minimális követelményeket:

  • Windows Internet Explorer 8 (legalább)
  • Mozilla Firefox 12 (legalább)
  • Apple Safari 5 (legalább)
  • Google Chrome 18 (legalább)

A számítógépre vonatkozó követelményekről a következő témakörben olvashat: Az Office és az Office 365 rendszerkövetelményei.

Alkalmazások az Office-hoz

Az Office új szolgáltatása, az Alkalmazások az Office-hoz szolgáltatás olyan böngészőt igényel, amely tartalmazza a HTML 5 és a JavaScript 5 támogatását. Ilyen böngészők például a következők:

  • Internet Explorer 9, legalább a következő frissítéssel: MS12-037: Összesítő biztonsági frissítés az Internet Explorer böngészőhöz: 2012. június 12.
  • Internet Explorer 10
  • Mozilla Firefox 12 (legalább)
  • Apple Safari 5 (legalább)
  • Google Chrome 18 (legalább)

Ha az Office-hoz készített alkalmazásokat igénybe szeretné venni a Word, az Excel, az Outlook és a Project asztali programban, legalább az Internet Explorer 9-es verzióját kell használnia legalább a következő frissítéssel: MS12-037: Összegző biztonsági frissítés az Internet Explorerhez: 2012. június 12.

Videolejátszás a Word programban

A Word asztali program a videotartalmak lejátszáshoz speciális funkciókat igényel, amelyek a következő böngészőben szerepelnek:

  • Internet Explorer 9, legalább a következő frissítéssel: MS12-037: Összesítő biztonsági frissítés az Internet Explorer böngészőhöz: 2012. június 12.
  • Internet Explorer 10


Korábbi verziók frissítése

Ha eltávolítja a Microsoft Office egy korábbi verzióját, a személyes adatok, például a létrehozott fájlok és a beállítások nem törlődnek. Ha viszont a telepítendő Microsoft Office-verzió nem tartalmazza a korábban telepített verzió egyes programjait, előfordulhat, hogy ezeket a programokat nem távolítja el automatikusan a telepítő. Ezért előfordulhat, hogy a Vezérlőpultot használva kézzel kell őket eltávolítania.

A Microsoft Outlook kivételével a Microsoft Office-programok két verziója is lehet telepítve ugyanazon a számítógépen.

Ha az Office telepítése közben hibaüzenet jelenik meg, vagy egyéb problémák merülnek fel, keresse fel az Office.com támogatási főoldalát.

Outlook: megfontolandók

Az Outlook telepítése előtt el kell távolítani az Outlook korábbi verzióit, mert ugyanazon a számítógépen nem használhat két különböző Outlook-verziót. Ha meg kívánja tartani a korábbi Outlook-verziót, a Telepítési változatok lapon meg kell adnia, hogy nem kívánja telepíteni a Microsoft Outlook 2013 alkalmazást.

Ne feledje, hogy ha nem telepíti az Outlook 2013 alkalmazást, az Outlook megtartott verziója nem fogja e-mail szerkesztőként használni a Microsoft Wordöt. Ehelyett az Outlook e-mail szerkesztőjét használja, és a Word e-mail szerkesztőjének a szolgáltatásai nem állnak a rendelkezésére.


A Microsoft Office aktiválásához kapcsolódó adatvédelmi nyilatkozat

Legutóbb frissítve: 2012. október

A Microsoft nem használja személyazonosításra az aktiválás vagy újraaktiválás során összegyűjtött információkat. Ha például az aktiválás mennyiségi licenccel történik, vagy a termék eredetiségének vizsgálata történik, a rendszer semmilyen aktiválással kapcsolatos információt nem küld a Microsoftnak.

Az aktiválás célja a szoftverhamisítás visszaszorítása, hogy a felhasználó az elvárt minőségű szoftverhez jusson hozzá. Az aktiválás kötelező. Az esetleges türelmi idők lejártával a szoftver csak aktiválása után használható tovább.

Az aktiválás során egy adott termékkulcs társítva lesz azokhoz a hardverhez, amelyre az alkalmazást telepítették. A Microsoft Office csomagra érvényes Microsoft szoftverlicenc-szerződés feltételei határozzák meg, hogy hány alkalommal használható aktiválásra ugyanaz a termékkulcs. Azt követően, hogy a termékkulcsot a megadott számú alkalommal használták ugyanazon a számítógépen vagy különböző számítógépeken, az adott kulcs többé nem használható más számítógépeken történő aktiválásra.

Az aktiválás során a termékkulccsal kapcsolatos alábbi adatokat küldi el az alkalmazás a Microsoftnak:

  • A Microsoft-termékkódot: ez egy ötjegyű kód, amely az aktiválni kívánt Office-terméket azonosítja.
  • Az Office-termék beszerzési módját megadó csatornaazonosítót vagy helykódot: kiskereskedelemben vásárolt, próbaverzió, mennyiségi licenc része vagy a számítógépgyártó telepítette.
  • A telepítés dátumát.
  • Olyan információkat, melyek segítségével megállapítható, hogy a termékazonosító kulcsot megváltoztatták-e.

Az aktiválás egy a számítógép hardverkonfigurációja alapján generált számot is elküld a Microsoftnak. Ez a szám nem tartalmaz semmilyen személyes adatot, illetve információt a számítógépre telepített egyéb programokról, és nem határozható meg belőle sem a számítógép típusa és gyártója, sem bármilyen más adat a számítógépről. A számítógép általános adatai mellett egyes nyelvi beállításokat is gyűjt a rendszer.

A telepített Office a későbbiekben észleli és elfogadja a számítógép konfigurációjának változásait. Kisebb módosítások esetén nincs szükség újbóli termékaktiválásra. A számítógép hardverösszetevőinek vagy szoftvereinek bizonyos mértékű megváltozása esetén, illetve az Office eltávolítását követően előfordulhat, hogy a terméket újból aktiválni kell.

Ha az aktiválás bizonyos Microsoft Office-termékekről, például a Microsoft Office próbaverziójáról történő frissítés miatt válik szükségessé, akkor az aktiválás a korábbi vagy a próbaverzióról is gyűjt adatokat, például az adott Office-verzió használatának időtartamát.

Ha nem tudja elvégezni az aktiválást, megjelenhet egy üzenet, amely egy webhelyre mutató hivatkozást tartalmaz. Az adott webhelyen bővebb információkat talál az aktiválás sikertelenségének okáról. Ha a hivatkozásra kattint, a Microsoft információt kap az aktiválás sikertelenségének okáról. Ez az információ az aktiválás során általában küldött adatokat is tartalmazhatja.

Ha az Office példányának újbóli aktiválására felszólító üzenetet kap, az aktiválási varázsló segítségével kaphat az interneten további információkat a licencelés állapotáról, valamint az aktiválási problémák megoldásáról. A licencelési állapotról interneten történő tájékozódás választása az aktiválás során általában küldött adatok elküldésével jár.

Ha nem aktiválja, illetve nem aktiválja újra Office példányát, előfordulhat, hogy nem tudja használni azt, illetve a program nem megfelelően licencelt megjelölést kap.


Az Office telepítésének módosítása

Az Office négy módon telepíthető.

  • Szolgáltatások hozzáadása/eltávolítása: Ezzel a beállítással telepítheti és eltávolíthatja az alkalmazásokat, és kiválaszthatja, hogy a telepített alkalmazások hogyan fussanak.
  • Javítás: Ezzel a beállítással újratelepítheti az alkalmazásokat, főleg abban az esetben, ha egy alkalmazás használhatatlanná válik.
  • Eltávolítás: Ezzel a beállítással eltávolíthatja az alkalmazásokat a számítógépről.
  • Konvertálás: Ezzel a beállítással konvertálhatja a próbaverziót egy annak megfelelő teljes verzióra. A konvertálás nem érinti a személyes beállításokat és az adatokat.

Ha az Office telepítése közben hibaüzenet jelenik meg, vagy egyéb problémák merülnek fel, keresse fel az Office.com támogatási főoldalát.


A Microsoft Office használati feltételeinek elolvasása

A Microsoft szoftverlicenc-szerződésben tájékozódhat az adott Microsoft Office-termék jogszerű használatáról. Megtudhatja például, hogy a termékkulccsal hányszor aktiválhatja a terméket.

Olvassa el a Microsoft Office telepítése során megjelenő licencfeltételeket, és a telepítés folytatásához jelölje be az Elfogadom a szerződés feltételeit jelölőnégyzetet.

A licencfeltételeket később is elolvashatja; ehhez az adott Microsoft Office-programban kattintson a Fájl > Fiók > A Microsoft Office névjegye > A Microsoft szoftverlicenc-szerződés megtekintése hivatkozásra.

Ha az Office telepítése közben hibaüzenet jelenik meg, vagy egyéb problémák merülnek fel, keresse fel az Office.com támogatási kezdőlapját.


A teljes Office-élmény

Ha a Folytatás online módban lehetőségre kattint, többek között az alábbi információkat találja az online szolgáltatásokról:

  • A Microsoft Office-fájlok online mentése és elérése bárhol.
  • A Microsoft Office-fájlok megosztása másokkal.
  • Ingyenes termékfrissítések letöltése.
  • A munkavégzés felgyorsítása a Microsoft Office súgója és a különböző oktatóanyagok segítségével.

Ha a telepítő befejezésekor nincs elérhető internetkapcsolat, a szolgáltatásokra való feliratkozáshoz bármikor meglátogathatja az Office.com webhelyet.

Adatvédelmi jogaival kapcsolatban az Office.com adatvédelmi nyilatkozatában talál bővebb információt.


A telepítő nem fér hozzá a fájlhoz

A telepítőnek szüksége van egy fájlra a lemezről, de nem fér hozzá. Ennek többek között az alábbi okai lehetnek:

  • Piszkos a lemez: Tisztítsa meg a lemezt a portól, piszoktól és ujjlenyomatoktól. Ehhez puha, nem szöszölődő anyagot, és óvatosan törölje meg a lemezt a középpontjától a külső széle felé. A lemez tisztán tartása érdekében mindig a szélénél fogja meg, és ne érjen a fényes oldalához.
  • Sérült a lemez: Előfordulhat, hogy a lemez megkarcolódott, vagy egyéb módon sérült. Ebben az esetben megpróbálhatja megjavítani a lemezt egy kereskedelmi forgalomban kapható termékkel, vagy kérhet cserelemezt a Microsoft terméktámogatási részlegétől.
  • Nem működik a lemezmeghajtó: Előfordulhat, hogy a hardver elromlott, vagy frissíteni kell az illesztőprogramot. Mindig célszerű letölteni a legújabb szoftvereket mind a számítógép gyártójától, mind a Microsoft Update webhelyről.

A lemez és a meghajtó vizsgálata

  1. Helyezze a lemezt a lemezmeghajtóba.
  2. Indítsa el a Fájlkezelőt.
  3. Kattintson duplán a lemezmeghajtóra.

Ha hibaüzenet jelenik meg, az azt jelzi, hogy a lemez sérült, vagy a lemezmeghajtó nem tudja olvasni azt.

Ha az Office telepítése közben hibaüzenet jelenik meg, vagy egyéb problémák merülnek fel, keresse fel az Office.com támogatási főoldalát.


Választás az Office 32 bites és 64 bites verziója között

A legtöbb esetben a Microsoft Office 32 bites verzióját célszerű telepíteni. Azért javasoljuk ezt, mert így nagy valószínűséggel elkerülheti az inkompatibilitási problémákat az egyéb alkalmazások, de különösen a külső gyártók bővítményeinek használatakor.

Az Office telepítőprogramja abban az esetben is az Office 32 bites verzióját telepíti, ha a számítógépen a Windows 64 bites verziója fut. Az Office 64 bites verzióját akkor célszerű telepíteni, ha a munkája során különösen nagy méretű adatbázisokat használ, vagy ha a 64 bites platformra fejleszt szoftvereket.

Ha a 64 bites operációs rendszert futtató számítógépén már telepítve van egy 64 bites Office-verzió, a telepítő automatikusan az Office 64 bites verziójának telepítését indítja el.

Mit tartalmaz az Office 64 bites verziója?

Az Office 32 bites verziójában elérhető összetevők többsége megtalálható az Office 64 bites verziójában is.

Az alábbiakban néhány olyan összetevőt sorolunk fel, amelyek nem találhatók meg az Office 64 bites verziójában.

  • ActiveX-vezérlőelemek kódtára, ComCtl: Ez a kódtár megoldások létrehozására szolgáló ActiveX-vezérlőket tartalmaz, és többnyire a Microsoft Access, a Microsoft Excel és a Microsoft Word alkalmazásban használatos.
  • SharePoint-lista vezérlőelem: A SharePoint technológia listanézete nem érhető el az Office 64 bites verziójában.

Kompatibilitás meglévő Office-fájlokkal és -megoldásokkal

A Microsoft Office 64 bites verziója nem kompatibilis a 32 bites Office-programokkal, ezért az Office 64 bites verzióját csak akkor telepítheti, ha már minden 32 bites Office-programot eltávolított. Az Office telepítőlemeze mind a 32 bites, mind a 64 bites verziót tartalmazza. Az Office 64 bites verziójának telepítéséhez az x64 mappában lévő Setup.exe fájlt kell futtatnia. További információ: Az Office 64 bites verziójának telepítése.

  • ActiveX-vezérlőelemek kódtára, ComCtl: Az e vezérlőket használó megoldások egyike sem fog működni. A vezérlők némelyikére jelenleg nem létezik jó alternatíva.
  • Más gyártók ActiveX-vezérlőelemei és -bővítményei: Ilyenek nem használhatók az Office 64 bites verzióiban.

Megjegyzés: A Visual Basic 6 alkalmazásnak nincs 64 bites verziója, ezért ezeknek az objektumoknak a nagy része átültetésre és újraírásra szorul.

  • Microsoft Visual Basic for Applications (VBA) A Declare utasítást tartalmazó VBA-kódok csak manuális módosítás után futtathatók az Office 64 bites verziójában.
  • Lefordított Access-adatbázisok: Az Access-alkalmazások fejlesztői által megoldásaik terjesztése és szellemi tulajdonuk megóvása érdekében széles körben használt .MDE és .ACCDE fájlok nem működnek az Office 64 bites verziójában. Az adott megoldás 64 bites Office-verzióval kompatibilis változatának lefordítása, tesztelése és terjesztése céljából forduljon a gyártóhoz.

Az Office 64 bites verziójának futtatására alkalmas operációs rendszerek

A számítógépen legalább Windows 7, Windows Server 7 vagy Windows 8 rendszernek kell futnia, ezekből is a 64 bites változatnak.

Az Office 64 bites verziójának telepítése

Fontos: Ha a 64 bites operációs rendszert futtató számítógépén már telepítve van egy 64 bites Office-verzió, és a telepítést a telepítőlemez gyökérmappájából indítja el, a telepítőprogram az Office 64 bites verzióját telepíti.

Az Office-programokkal használni kívánt bővítményeknek is 64 bites kiadásúaknak kell lenniük.

A telepítés során

  1. Ha az Office telepítését a gyökérmappából indította el, és a Testreszabás gombra kattintott, a Bezárás gombra kattintva lépjen ki a telepítőből.
  2. A telepítés megszakításának jóváhagyását kérő párbeszédpanelen kattintson az Igen gombra, majd kattintson a Bezárás Gombkép gombra.
  3. A telepítő 64 bites verziójának futtatásához kattintson az Office telepítőlemezének x64 mappájában lévő Setup.exe fájlra.

A saját fiókban

  1. Nyissa meg a Saját fiók az Office.com webhelyen weblapot.
  2. Kattintson a Nyelvi és telepítési lehetőségek > További telepítési beállítások > Office (64 bites) > Telepítés.


Nem lehet frissíteni az Office 2003 programcsomagot

Ha a telepítő nem tudja frissíteni a Microsoft Office 2003 programcsomagot a Microsoft Office programcsomagra, lehet, hogy javítani kell az Office 2003 telepítését.

Az Office 2003 javítása

A Microsoft Office telepítéséhez legalább Windows 7 rendszerre van szükség. További tájékoztatást a következő témakörben talál: Az Office és az Office 365 rendszerkövetelményei.

  1. A Vezérlőpulton kattintson a Programok >Programok és szolgáltatások elemre.

Megjegyzés: Klasszikus nézet esetén kattintson duplán a Programok és szolgáltatások ikonra.

  2. Kattintson a Microsoft Office 2003 > Módosítás >Javítás elemre.
  3. A helyreállítási folyamat befejezése után próbálja meg újból telepíteni az Office programcsomagot.

Ha a javítás végrehajtása után sem frissül az Office, próbálja meg eltávolítani az Office 2003 programcsomagot a számítógépről. Ezt megelőzően azonban keresse meg az Office 2003 eredeti telepítőlemezeit arra az esetre, ha újból telepítenie kellene azt.


A telepítés helyének kiválasztása

Előre megadjuk a Microsoft Office telepítési helyét, de a Tallózás gombra kattintva, azután a kívánt helyet kiválasztva módosíthatja ezt. Talán egy másik meghajtón több a szabad hely?

Ha az Office telepítése közben hibaüzenet jelenik meg, vagy egyéb problémák merülnek fel, keresse fel az Office.com támogatási főoldalát.


Az Office kívánt telepítésének kiválasztása

A Microsoft Office telepítésekor három lehetőség közül választhat.

  • Telepítés: Ezt a lehetőséget akkor válassza, ha nincs telepítve a számítógépre a Microsoft Office valamelyik korábbi verziója.
  • Frissítés: Ezt a lehetőséget akkor válassza, ha telepítve van a számítógépre a Microsoft Office valamelyik korábbi verziója. A telepítő automatikusan eltávolítja a Microsoft Office korábbi verzióját.
  • Testreszabás: Ezt a lehetőséget akkor válassza, ha meg szeretné határozni, hogy a Microsoft Office mely programjai és hová legyenek telepítve.

Ha az Office telepítése közben hibaüzenet jelenik meg, vagy egyéb problémák merülnek fel, keresse fel az Office.com támogatási főoldalát.


A használni kívánt nyelvek kiválasztása

A program automatikusan észleli Windowshoz használt elsődleges nyelvet (Terület és nyelv ikon a Vezérlőpulton), és ezt használja.

Ha több nyelvet szeretne használni, jelölje be a használni kívánt nyelvek melletti jelölőnégyzeteket.

Ha az Office telepítése közben hibaüzenet jelenik meg, vagy egyéb problémák merülnek fel, keresse fel az Office.com támogatási főoldalát.


Az Office-programok futásának kiválasztása
  1. Egy mappa kibontásához és több szolgáltatás megjelenítéséhez kattintson a plusz (+) jelre.
  2. Ha módosítani szeretné a szolgáltatás telepítési módját, kattintson a jelére, és válasszon egy másik jelet a listából:

A sajátgépről fut A sajátgépről fut: A telepítés befejezésekor a telepítő a merevlemezre telepíti a szolgáltatást. A szolgáltatás egyéb lehetőségeit (az alszolgáltatásokat) nem telepíti a merevlemezre.

A sajátgépről fut Minden a sajátgépről fut: A telepítés befejezésekor a telepítő a merevlemezre telepíti és azon tárolja a szolgáltatást és annak összes alszolgáltatását.

Első használatkor telepítendő Első használatkor telepítendő: A szolgáltatást a telepítő az első használatakor telepíti a számítógépre. Ehhez szükség lehet az eredeti telepítőlemezekre. Ez a lehetőség nem minden szolgáltatás esetében választható.

Nem érhető el Nem érhető el A szolgáltatás nem települ, mert nem érhető el.

  3. Ha végzett az egyéni telepítési beállítások megadásával, válasszon a következő lehetőségek közül.
    • Kattintson a Frissítés gombra, ha a számítógépre telepítve van ugyanannak a Microsoft Office-programnak egy előző verziója.
    • Kattintson az Azonnali telepítés gombra, ha a telepítő nem találta a számítógépen ugyanannak a Microsoft Office-programnak egy korábbi verzióját.

Ha az Office telepítése közben hibaüzenet jelenik meg, vagy egyéb problémák merülnek fel, keresse fel az Office.com támogatási főoldalát.


A személyes adatok megadása

Tetszés szerint beírhatja nevét, monogramját vagy szervezete nevét, hogy a Microsoft Office ezek alapján nyomon tudja követni, mely fájlokat hozta létre, és milyen módosításokat végzett a fájlokon, illetve milyen megjegyzéseket fűzött hozzájuk.

Az alkalmazás nem küldi el ezeket az információkat a Microsoftnak.

Ha az Office telepítése közben hibaüzenet jelenik meg, vagy egyéb problémák merülnek fel, keresse fel az Office.com támogatási főoldalát.


Konvertálás a Microsoft Office teljes verziójára

A teljes verzióra történő konvertálás során a rendszer eltávolítja a próbaverzióban vagy az előfizetéses verzióban érvényben lévő termékhasználati korlátozásokat. A konvertálás nem érinti sem az alkalmazások beállításait, sem az adatokat.

A Microsoft Office próbaverziójának a megfelelő teljes programverzióra való konvertálásához az Office ugyanazon kiadásának teljes verziójához tartozó termékkulcsot kell megadni. Ha a próbaverzió a Microsoft Office Professional 2013 próbaverziója, a teljes verziójú termékre történő konvertálás során nem például a Microsoft Office Standard 2013, hanem a Microsoft Office Professional 2013 termékkulcsát kell megadni.

Termékkulcs beírása: Akkor használja ezt a lehetőséget, ha már megvásárolta a teljes verziójú terméket, akár interneten keresztül, akár viszonteladótól. A termékkulcs általában a CD-tokon vagy egyéb csomagoláson, illetve az online vásárlás során kapott megerősítő e-mailben található.

Kulcs vásárlása az interneten: Akkor használja ezt a lehetőséget, ha még nem vásárolt teljes termékverziót, és az interneten keresztül meg szeretné vásárolni a terméket. Webböngészője megnyit egy webhelyet, ahol megvásárolhatja a terméket, és megszerezheti a teljes verziójú termékhez tartozó termékkulcsot. (Egyes országokban/régiókban nem lehet interneten keresztül megvásárolni a termékkulcsot.)

Ha az Office telepítése közben hibaüzenet jelenik meg, vagy egyéb problémák merülnek fel, keresse fel az Office.com támogatási főoldalát.